Wind River Support Network

HomeDefectsLIN1021-3562
Acknowledged

LIN1021-3562 : Security Advisory - linux - CVE-2022-0171

Created: May 14, 2022    Updated: May 17, 2022
Found In Version: 10.21.20.1
Severity: Standard
Applicable for: Wind River Linux LTS 21
Component/s: Kernel

Description

kernel: KVM: cache incoherence issue in SEV API may lead to kernel crash

CREATE(Triage):(User=admin) CVE-2022-0171 (https://nvd.nist.gov/vuln/detail/CVE-2022-0171)
Live chat
Online