Wind River Support Network

HomeDefectsLIN1021-3436
Acknowledged

LIN1021-3436 : Security Advisory - chromium-x11 - CVE-2022-1480

Created: Apr 27, 2022    Updated: Jun 14, 2022
Found In Version: 10.21.20.1
Severity: Standard
Applicable for: Wind River Linux LTS 21
Component/s: Userspace

Description

Use after free in Device API.

CREATE(Triage):(User=admin) CVE-2022-1480 (https://nvd.nist.gov/vuln/detail/CVE-2022-1480)
Live chat
Online