Home CVE Database CVE-2017-1000015

CVE-2017-1000015

Description

phpMyAdmin 4.0, 4.4, and 4.6 are vulnerable to a CSS injection attack through crafted cookie parameters

Priority: Medium
CVSS v3: 6.1
Publish Date: Jul 17, 2017
Related ID: --
CVSS v2: Medium
Modified Date: Jul 19, 2017

Find out more about CVE-2017-1000015 from the MITRE-CVE dictionary and NIST NVD


Products Affected

Login may be required to access defects or downloads.

Related Products

Product Name Status Defect Fixed Downloads
Linux 7 SCP Not Vulnerable -- -- --
Linux 7 CGP Not Vulnerable -- -- --

Comments

phpmyadmin

Live chat
Online