Home CVE Database CVE-2016-4953

CVE-2016-4953

Description

It was found that the fixes for CVE-2015-7979 and CVE-2016-1547 were incomplete: An attacker can send a spoofed packet that contains an invalid MAC to a client/peer and demobilize its ephemeral association.

Priority: MEDIUM
CVSS v3: 4
Publish Date: Jun 12, 2016
Related ID: --
CVSS v2: Medium
Modified Date: Jun 12, 2016

Find out more about CVE-2016-4953 from the MITRE-CVE dictionary and NIST NVD


Products Affected

Login may be required to access defects or downloads.

Related Products

Product Name Status Defect Fixed Downloads
Linux 7 SCP Not Vulnerable -- -- --
Linux 7 CGP Not Vulnerable -- -- --

Comments

ntp

Live chat
Online