Home CVE Database CVE-2016-3615

CVE-2016-3615

Description

Unspecified vulnerability in Oracle MySQL 5.5.49 and earlier, 5.6.30 and earlier, and 5.7.12 and earlier allows remote authenticated users to affect availability via vectors related to Server: DML.

Priority: MEDIUM
CVSS v3: 5.3
Publish Date: Jul 21, 2016
Related ID: --
CVSS v2: Medium
Modified Date: Jul 22, 2016

Find out more about CVE-2016-3615 from the MITRE-CVE dictionary and NIST NVD


Products Affected

Login may be required to access defects or downloads.

Product Name Status Defect Fixed Downloads
Linux
Wind River Linux LTS 17 Not Vulnerable -- -- --
Wind River Linux 8 Fixed LIN8-4253
8.0.0.8 --
Wind River Linux 9 Fixed -- 9.0.0.0 --
Wind River Linux 7 Fixed -- 7.0.0.19 --
Wind River Linux LTS 21 Not Vulnerable -- -- --
Wind River Linux LTS 18 Not Vulnerable -- -- --
Wind River Linux LTS 19 Not Vulnerable -- -- --
Wind River Linux CD release Not Vulnerable -- -- --
VxWorks
VxWorks 7 Not Vulnerable -- -- --
VxWorks 6.9 Not Vulnerable -- -- --

Related Products

Product Name Status Defect Fixed Downloads

Comments

mysql

Live chat
Online