Home CVE Database CVE-2016-3471

CVE-2016-3471

Description

Unspecified vulnerability in Oracle MySQL 5.5.45 and earlier and 5.6.26 and earlier allows local users to affect confidentiality, integrity, and availability via vectors related to Server: Option.

Priority: HIGH
CVSS v3: 7.5
Publish Date: Jul 21, 2016
Related ID: --
CVSS v2: High
Modified Date: Jul 21, 2016

Find out more about CVE-2016-3471 from the MITRE-CVE dictionary and NIST NVD


Products Affected

Login may be required to access defects or downloads.

Related Products

Product Name Status Defect Fixed Downloads
Linux 7 SCP Not Vulnerable -- -- --
Linux 7 CGP Not Vulnerable -- -- --

Comments

mysql

Live chat
Online