Wind River Support Network

HomeDefectsLIN5-13539
Fixed

LIN5-13539 : Security Advisory - mysql - CVE-2013-0385

Created: Feb 3, 2013    Updated: Dec 19, 2017
Resolved Date: Mar 27, 2014
Previous ID: LIN3-24611
Found In Version: 5.0
Fix Version: 5.0.1.14
Severity: Standard
Applicable for: Wind River Linux 5
Component/s: Userspace

Description

Unspecified vulnerability in the Server component in Oracle MySQL 5.1.66 and earlier, and 5.5.28 and earlier, allows local users to affect confidentiality and integrity via unknown vectors related to Server Replication.

http://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2013-0385

Workaround

Unknown

Steps to Reproduce

Unknown

Other Downloads


Live chat
Online